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NovoCyte Quanteon Standard Operation Protocol 
Basic Operation 

 
1. NovoExpress Software Log In 

 

Log into NovoExpress software with your own login name and password. Make 
sure Auto Login is unchecked.  
*Please contact Faculty Core Facility Staff to establish a new user account.  

 
 
 

 
 

     *Username 0cleaning do not have password. Leave password entry box empty and 
click Login.  

0cleaning account is for cleaning purpose only, DO NOT USE THIS ACCOUNT 
TO PERFORM EXPERIMENT.  
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2. Compensation (Perform when needed) 
 
Step 1. Select appropriate plate type in the Plate Manager. 
 
Step 2. Set-up Compensation Controls 
            a. In the Home tab of the Menu Bar, click the Auto Compensation button. 

                 
 
            b. Select Compensation on: Height, Parameter for calculation: Median and  

check the boxes of channels involved. Then click OK 
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            c. Compensation Control Specimen is created in the Experiment Manager 

panel with corresponding empty control samples of specific position of the 
tube rack or plates (e.g. A3: B530 FITC, A3 is the position of the rack or 
plate and refers to FITC single stain controls).  

 
The compensation controls tubes should be placed in the rack or plate 
according to the positions given (i.e. Put FITC single stain tubes in A3 
position). 
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You may change the position by right-click of the sample name and Rename 
the control (e.g. A3: B530 FITC can be renamed to B3: B530 FITC, FITC 
single stain tube position now changes from A3 to B3). 
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Step 3. Compensation Control Acquisition 
a. Click Run Plate on the Cytometer Control Panel. 

 
 

b. Select wells of compensation controls. Click Run and then OK to proceed. 
 
c. After all controls have been acquired, the compensation matrix is 

calculated automatically. 
 
Step 4. Apply Compensation Matrix to Experiment Sample 
            a. Drag the Compensation node under the Compensation Specimen and Drop 

over the desired sample. 
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Imaging and Flow Cytometry Core 
 

7 
 

          b. To fine tune the Compensation, Click on the plot you want to adjust and click 
click the Quick Compensation button In the Home tab of the Menu Bar OR 
the quick compensation icon in the tool bar. 

               
 

               
 
            Scrollbars appear on any two parameters plots with fluorescent parameters 

opened on the workspace. Quickly adjust compensation by dragging the 
scrollbar 
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c. To view or adjust the compensation matrix, lick the Compensation Matrix 

button In the Home tab of the Menu Bar and the Compensation Matrix 
window will show. 
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              To adjust, check Preview box and adjust the corresponding value. The 

corresponding plots will refresh with updated value real time. Adjust until 
satisfied. Then click OK to apply. 

 
              Click Restore to restore the Auto-compensation matrix value. 
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3. Sample acquisition with NovoSampler Q 
Step 1. Create experiment samples from the Plate Manager 
            a. Select appropriate Plate type. Choose 40-tube rack for 5-mL flow tubes 

 
 
              b. Highlight the position with samples on the plate by holding left Click 

and Drag AND/OR hold Ctrl and left-click to multi-select specific 
wells. Black square indicates selected well. 
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            c. Click the New Sample(s) button to create a new sample of Specimen 1. 

 
             

             d. Repeat step 1b and 1c to create new sample of Specimen 2 if needed. 
 
             e. Check Absolute count if absolute counting is required.  
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                 *Dead volume will increased from 10uL to 30uL with Absolute count 
checked. 
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             f. Double click Sample 1 on the Experiment Manager until the red arrow is 
pointing to Sample 1. 
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Step 2. Select Channels 
            a. Click on the “A” and “H” of the parameters panel in Cytometer setting to 

Select OR Unselect ALL. 

 
  

            b. Check the box of A or H of the interested channels to select. Please always 
check A for FSC (H is checked by default). 
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Step 3. Conditions Setup 
            a. Set up the data recording stop conditions by checking the box next to the 

condition Events and/or Time and/or Volume. Acquisition will stop when 
ANY one of the selected condition(s) is fulfilled.  
*Volume is compulsorily selected.  

 

 
 

               Range of each conditions: 
Events 1 – 10,000,000 
Time 0-60 min; 0-59 Sec 
Volume 5 – 5000 uL 

                * Volume may be limited to the Plate format. Please refer to the Appendix. 
 

Events 
 
Time 
 
Volume 
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              b. Select flow rate by click the radio button of Slow (14 μL/min), Medium (35 
μL/min), and Fast (66 μL/min) OR use the slider to adjust the flow rate 
from 5~120μL/min. 
* Current sample’s flow rate and the corresponding core diameter are 
shown in the bottom of the panel. 
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c. Set the appropriate threshold by select the appropriate parameters and 
type in the appropriate number on the Threshold panel. 

 
 
Suggested Threshold on Different cell type: 

 
 
                  f. Setup mixing and rinsing conditions under Plate Manager. 
                     *For 96-well plate, the default is 1000 rpm.  
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Step 4. Draw Plots 
           a. Click the icon of the interested plot type above the workspace 

 
 

 
        Dot        Density  Histogram   Contour 
 
Plot type Number of 

parameters 
Description 

Dot plot 2 The intensities of two parameters are represented by 
the coordinates of an event (one dot) on the plot. 

Density plot 2 The intensities of two parameters are represented by 
the coordinates of an event (one dot) on the plot with 
colour-coded density display. 

Contour plot 2 The intensities of two parameters are represented by 
the coordinates on the plot with contour line to show 
density. 

Histogram plot 1  The intensity of a parameter is represented along the 
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(x axis only) x-axis, and the number of events at each intensity 
value is represented along the y-axis. 
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            b. Create the following plots with the following sequence. 
                FSC-H VS SSC-H (Mother population of interest) >  

FSC-H VS FSC-A (Single Cell Gate) > 
Live-Dead VS SSC-A (if applicable) > 
Fluorescence Plots (if applicable) 
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c. To change the parameters of a plot, mouse over the axis label and right-
click to open the drop-down menu of parameters list. Select the parameter 
of interest. 

 

 
 

            d. Right-click within a plot to change the plot type if needed. 
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d. To copy all the settings and plots to other samples in Specimen 1, drag 
Sample 1 and drop over Specimen 1 on the Experiment Manager. 
 

 
 
e. Click Paste to All. 
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Step 5. Save Experiment 
a. Click File on the Menu bar. 

 
 

b. Click Save As. 

 
  

c. Save the experiment (.ncf) in the folder below. 
Computer> Experiment Data (F: )> User> Department> YOUR 
FOLDER 
*Default location: Computer> D: > Novoexpress Data. Please do NOT save 
as default 
Click Save. 
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Step 6. Load tube rack/ plate 
a. Lift the cover of the NovoSampler Q. 

 

 
  

b. Place the tube rack with your sample tubes or plate on the orbital Shaker 
with A1 position on the top left-hand corner. Make sure the rack or plate is 
placed within the 4 metal poles. 
 

 
c. Put down the cover. 

  

A1 
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Step 7. Sample Acquisition 
a. Click Mix Sample to perform orbital shaking. 

  
 

b. To run SINGLE well/ tube, double-click on the interested well on Plate 
Manager and the selected position highlight in red. 
*A2 is selected in the picture. 
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c. Click Run Single Well on the Cytometer Control Panel. 
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d. To run multiple tubes / wells automatically, click Run Plate on the 
Cytometer Control Panel. 
 

 
 
            e. Double check if the plate type is correct as it state. Click Run to continue, or 

else click Cancel and correct the plate type in Plate Manager panel. 
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f. Select the tubes or wells you would like to be acquired on the Plate View. 
Selected wells highlight in Blue. Then click Run. 

 
      
              g. Click OK to continue. 
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4. Data Analysis during acquisition 
    Step 1. Set the appropriate display range of the plot. 

a. Select the FSC-H Vs SSC-H plot (The colour of the header of the plot will 
be darker). Click Auto range button to optimize the data display range. 
 

 
 

b. To fine tune the data display range, click zoom in / zoom out buttons.  
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c. Drag on the interested region on the plot if you click zoom in.  
 

 
 

d. Click within a plot if you click zoom out. The range increases by 20% of 
the current range. Click repeatedly until the desired range is reached. 

 
e. To change the scale of parameters, right click on the coordinate label to 

open and select the axis scaling (i.e. Linear, Log or Biexponential). Click 
Setting for more options. 
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f. If you cannot achieve a desirable range by using the plot range tools, adjust 

the Gain of the corresponding channels in Cytometer Control - Parameters.  
 
To adjust photodetector gain of one parameter, double click the current 
Gain number of the specified parameter, the photodetector gain adjustment 
slider will show. Drag the slider bar or directly enter the value to change 
the photodetector gain. 
*Gain can only be adjusted during acquisition. 
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Step 2. Gating 

           a. Draw Gates to gate out the target population on the FSC-H VS SSC-H plot 
with gating tools. 

                 
 

            
           Dot Plot, Density Plot, Contour Plot – All gates suitable 
           Histogram Plot – Range / Bi-range gate suitable 
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              b. To create rectangular/ elliptical/ range/ bi-range gate, click the 
corresponding icon and drag in the plot to enclose the target population 
within the shape. Release the mouse button to create the gate.  

 
To create polygonal gate, click the corresponding icon and left click in the 
plot to create the first vertex of the polygon. Click in a new location to 
create the second vertex of the polygon. Continue moving around the 
target population and creating vertices until the target population is 
enclosed. On the last vertex, double-click to complete the polygon and 
create the gate. 

 
To create quadrant gate, click the corresponding icon and Click in the plot 
to create the center of the quadrants and create the gate. As shown below, 
the center, endpoints, and lines of the quadrant gate can be moved to 
enclose the correct populations. 
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                 c. To create gate subpopulation, right-click at the plot header of a plot to 
display a drop-down menu. Select the mother gate and create a new gate 
for your target. 

                         
 
                    d. The Gate Manager panel displays all gates of the active sample in list 

mode or tree mode. It provides user interface to modify gate name, color 
and color precedence and also shows gate hierarchy and gate statistics. 
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             Step 3. Statistics 
a.  To edit statistics, click the button on the lower right corner of a plot to 

expand the plot and display the statistics chart first. 

                          
 

 
 

                        Right-click within the chart and select the parameters to hide or 
display.  
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5. Data Export 
     Step 1. Export FCS file 

a. Select the sample, specimen, group, or experiment file node with data to be 
exported in the Experiment Manager Panel. Right-click the node and select 
Export →Export to FCS Files…The Export Events window will open. 

 
 

b. Choose “All” for the Gate option. Click “…” button next to entry box of 
Path. Select your saving destination in Experiment Data Drive (F:/) 
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Experiment Data (F:)> user > Department> Your NAME 
                  

Select “FSC3.0” for Format and Click OK. 
 
 

• Data files (including the experiment files) can be stored in F drive for 
3 months ONLY. While experiment template files may be stored for a 
longer duration. 

 
• Data on the computer (F drive) will be removed regularly without 

prior notice. 
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    Step 2. Export PDF file (optional) 
            a. To Export Plots and Statistics to a PDF, double-click the 

Report node in the Experiment Manager panel and Report Window will 
popup. 

 
 

b. Click the PDF button of the tool bar. 

 
     
      Select your saving destination in Experiment Data Drive (F:/) 

F:/user/Your NAME 
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c. Click Save buttons on the top left-hand corner of the window when 
you finish your experiment  

    Step 3. Export experiment template file (optional) 
            a. To export experiment template, select the experiment file node to be 
exported in the Experiment Manager Panel. Right-click the node and select Export →
Export as Experiment Template. 

 
6. System Cleaning (You may use the “0cleaning” account to perform) 
             a. Place tubes of at least 1ml of cleaning solution 1, 2 and 3 and put them in 

A1-A3 of the 40-tube rack respectively. 

  
 a. Click File on the Menu bar. 

 
 

b. Click New > New from Experiment File. 

A1 A2 A3 
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c. Select Desktop > cleaning.ncf . Then click OK 
d. Click Run Plate on the Cytometer Control Panel. 
 

 
 
e. Select all wells. Then click Run. (Click OK to continue). 
 
f. Select Desktop > cleaning.ncf. Click Save and Yes to overwrite. 



 

 
 

Imaging and Flow Cytometry Core 
 

43 
 

 
7. Re-use Experiment as template 

a. Click File on the Menu bar. 

 
 

b. Click New > New from Experiment File. 

  
 
c. Select your target experiement file (.ncf) . Then click OK 
 
d. Click File> Save As to save the new experiment. 
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8. NovoExpress Software Log out 
a. Click File on the Menu bar. 

 
 
              b. Click Logout 
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APPENDIX 

 


